1

Closed

SP Import tool is 32-bit server compatible only.

description

The version 1.0 version of the tool is 32-bit compatible only and doesn't work with 64-bit machines.
It however was found to be allowing to install on a 64 bit server.
 
1) There is a need for a check to see the server compatibility
2) Create a version that is 64-bit server compatible.
 
This will be addressed soon.
Closed Jul 14, 2009 at 3:36 PM by rajkamal29
Version 1.1 works on 64 bit servers

comments